ELS


Autor Tema: Modulo mal puesto en subsitio jk3  (Leído 3914 veces)

 

Sherak

  • Padawan
  • *
  • Mensajes: 517
    • http://www.mrh.es
    • Email
Modulo mal puesto en subsitio jk3
« en: 11-Septiembre-2005, 19:44:17 »
bueno, el modulo de enlaces relacionados (o alfo asi xD ) esta descolocado me sale entre los modulos de la derecha y el de noticias asi ke se desvarajusta todo : P
« Última modificación: 01-Enero-1970, 01:00:00 por Sherak »

El poder de un Jedi fluye de la Fuerza...
 

 

Jefe Pícaro

  • Poseedor del Bastón Único
  • Jedi
  • *
  • * * *
  • Mensajes: 1455
    • Astilleros estelares "Pícaro"
    • Email
RE: Modulo mal puesto en subsitio jk3
« Respuesta #1 en: 12-Septiembre-2005, 18:57:54 »
A mi me sale bien. Alguien más que pueda comprobarlo.
« Última modificación: 01-Enero-1970, 01:00:00 por ELS_JefePicaro »
Carlos "Jefe Pí­caro"
http://xvtedicion.es
 

 

Evedir

  • Jedi
  • *
  • * * * *
  • Mensajes: 1211
    • fasrik
(Sin asunto)
« Respuesta #2 en: 12-Septiembre-2005, 19:17:19 »
A mi también me sale bien. Puede que sea un error puntual del navegador, alguna vez se les pira la pinza.

Un saludo
« Última modificación: 01-Enero-1970, 01:00:00 por ELS_Evedir »
Administrador JdR [Escuadrón Lores del Sith]
 

 

Sherak

  • Padawan
  • *
  • Mensajes: 517
    • http://www.mrh.es
    • Email
(Sin asunto)
« Respuesta #3 en: 12-Septiembre-2005, 22:02:04 »
Teneis, razon, se le fue la oya al navegador :P
« Última modificación: 01-Enero-1970, 01:00:00 por Sherak »

El poder de un Jedi fluye de la Fuerza...
 

 

Nadersith

  • Webmaster Oscuro del Sith
  • Padawan
  • *
  • * * *
  • Mensajes: 895
    • nadersith
    • nadersith
    • Email
(Sin asunto)
« Respuesta #4 en: 23-Septiembre-2006, 19:47:39 »
Sobre el subsitio de JK3, uso Firefox y una extensión de ver las páginas con el motor de Explorer (soluciona los problemas en el 80% de los casos)  El bloque de usuario esta mal ubicado, alguien más para mirar si se ve mal al hacer login??

EDITADO: Comprobado con el propio Explorer, a una resolución de 1024 x 728, y el tema del subsitio esta un poco "feo" :-P. Hay intención de arreglarlo? Sería echar los bloques de la derecha más para la derecha, no?

Enlace al foro desde el subsitio da error.
« Última modificación: 01-Enero-1970, 01:00:00 por ELS_Nadersith »