ELS


Autor Tema: Fallos en la Web  (Leído 17893 veces)

 

tibur

  • Novato
  • *
  • Mensajes: 7
(Sin asunto)
« Respuesta #15 en: 06-Septiembre-2004, 10:56:35 »
pos bueno he probado a identificarme en una luego en otra y por fin en los dos y nada los menus laterales no aparecen.
respecto a lo que decia jefepicaro a mi tambien me sale pero lo curioso es que los mensages sale publicados en el foro curioso
 ale ta otra
 tibur
« Última modificación: 01-Enero-1970, 01:00:00 por tibur »
 

 

Lup

  • Iniciado
  • *
  • Mensajes: 193
    • http://lup.dnsalias.org
    • Email
(Sin asunto)
« Respuesta #16 en: 06-Septiembre-2004, 18:50:22 »
"NIÑO NO TOQUES ESO QUE LO VAS A ESTROPEAR"

Ahhh, si hubiera hecho caso  :idea:

Eso me pasa por jugar con los grupos de usuario y los permisos, Xddd


Ala ahora si que me parece que esta arreglado  :?:
« Última modificación: 01-Enero-1970, 01:00:00 por Lup »
 

 

tibur

  • Novato
  • *
  • Mensajes: 7
(Sin asunto)
« Respuesta #17 en: 07-Septiembre-2004, 16:02:46 »
pos si kup ahora rula bien :cry:  tambien he visto la nueva situacion del menu derecho,  tas pasao me parece pero bueno yo como buen piloto imperial siempre a las ordenes del emperador claro :roll:
ta otra
 tibur
« Última modificación: 01-Enero-1970, 01:00:00 por tibur »
 

 

Jefe Pícaro

  • Poseedor del Bastón Único
  • Jedi
  • *
  • * * *
  • Mensajes: 1455
    • Astilleros estelares "Pícaro"
    • Email
El contador del torneo no se ve
« Respuesta #18 en: 17-Septiembre-2004, 13:42:42 »
En su lugar aparece el recuadrito típico de que falta la imagen. ¿Le pasa a alguien más?
« Última modificación: 01-Enero-1970, 01:00:00 por ELS_JefePicaro »
Carlos "Jefe Pí­caro"
http://xvtedicion.es
 

 

Lup

  • Iniciado
  • *
  • Mensajes: 193
    • http://lup.dnsalias.org
    • Email
(Sin asunto)
« Respuesta #19 en: 17-Septiembre-2004, 20:25:54 »
XDDD, anda otra colleja pa ti  :roll:
PK lo que es en el foro, no lo tienes  8)
« Última modificación: 01-Enero-1970, 01:00:00 por Lup »
 

 

Jefe Pícaro

  • Poseedor del Bastón Único
  • Jedi
  • *
  • * * *
  • Mensajes: 1455
    • Astilleros estelares "Pícaro"
    • Email
(Sin asunto)
« Respuesta #20 en: 18-Septiembre-2004, 03:06:34 »
Me refería al contador del torneo de JK3 que hay en la página principal.
« Última modificación: 01-Enero-1970, 01:00:00 por ELS_JefePicaro »
Carlos "Jefe Pí­caro"
http://xvtedicion.es
 

 

Lup

  • Iniciado
  • *
  • Mensajes: 193
    • http://lup.dnsalias.org
    • Email
(Sin asunto)
« Respuesta #21 en: 18-Septiembre-2004, 10:38:46 »
Ahhh, XDDD.

Lo del contador, mmmm, es un applet java, tal vez tengas desactivada la ejecucion de las mismas en tu aparato :??
 Si usas el IE, mira en 'herramisntas - Opciones de internet : Seguridad -Nivel personalizado', alli mira en 'Automatizacion' y en 'Maquina virtual java', que este activado en ambos.

Si usas Netscape 7, (los anteriores no me acuerdo), vete a 'Editar - Preferencias : Avanzadas', mira que la casilla 'Activar Java' este marcada.

Gueno a ver si esto te lo soluciona.
« Última modificación: 01-Enero-1970, 01:00:00 por Lup »
 

 

Jefe Pícaro

  • Poseedor del Bastón Único
  • Jedi
  • *
  • * * *
  • Mensajes: 1455
    • Astilleros estelares "Pícaro"
    • Email
(Sin asunto)
« Respuesta #22 en: 18-Septiembre-2004, 13:33:43 »
jejeje vale, es que el Java no lo tengo instalado, pero bueno, me imagino el contador y listo ;-)
« Última modificación: 01-Enero-1970, 01:00:00 por ELS_JefePicaro »
Carlos "Jefe Pí­caro"
http://xvtedicion.es
 

 

Sherak

  • Padawan
  • *
  • Mensajes: 517
    • http://www.mrh.es
    • Email
Hora de la pagina/foro
« Respuesta #23 en: 19-Septiembre-2004, 02:02:49 »
Me da ke no es normal pero son las 2 AM y el foro me dice ke son las 7 PM xD es cosa mia o hay un fallo en la web???
« Última modificación: 01-Enero-1970, 01:00:00 por Sherak »

El poder de un Jedi fluye de la Fuerza...
 

 

Lup

  • Iniciado
  • *
  • Mensajes: 193
    • http://lup.dnsalias.org
    • Email
Hora de la pagina/foro
« Respuesta #24 en: 20-Septiembre-2004, 00:50:13 »
jaja, pos no se :?

Em realidad el problema viene de que toma la hora del server el cual esta ubicado en los USA. Supongo que se podria compensar poniendo una zona horaria diferente (GMT+7 o +8), humm, nop se cual sera la mejor forma de soñucionarlo:?
« Última modificación: 01-Enero-1970, 01:00:00 por Lup »
 

 

Sherak

  • Padawan
  • *
  • Mensajes: 517
    • http://www.mrh.es
    • Email
(Sin asunto)
« Respuesta #25 en: 21-Septiembre-2004, 18:56:39 »
amos a ver... son las 18 horas del dia 2º y esto me dice ke estamso a dia 22 ..... lup..... xDDDD
« Última modificación: 01-Enero-1970, 01:00:00 por Sherak »

El poder de un Jedi fluye de la Fuerza...
 

 

Anonymous

  • Novato
  • *
  • Mensajes: 0
    • Email
Problemas para Logear
« Respuesta #26 en: 24-Septiembre-2004, 17:14:23 »
Un saludo cordial a todos

Soy Amary de Clan La Alianza Latina =[LAL]= te infomo que me registre hace cosa de 15 días tal vez, y no hubo problemas pero hoy volví a tratar de logearme y no aparecia, pues volví a registrarme en la página todo me salió muy bien y hasta recibí el correo, pero no me logua sigue saliendo invitado, y uso IE  :(  y eso era todo

Me alegra volver a ver a mucha gente de antes!!!

Cuídense

Atentamente,
Amary
« Última modificación: 01-Enero-1970, 01:00:00 por Anonymous »
 

 

Anonymous

  • Novato
  • *
  • Mensajes: 0
    • Email
Imagen del Fallo
« Respuesta #27 en: 24-Septiembre-2004, 17:41:02 »
Rehola 8)

Aquí les dejo la imagen que me sale cuando quiero loguearme

http://liga_jedi.tripod.com.ve/MJ.jpg

Nos seguimos viendo
« Última modificación: 01-Enero-1970, 01:00:00 por Anonymous »
 

 

Lup

  • Iniciado
  • *
  • Mensajes: 193
    • http://lup.dnsalias.org
    • Email
Imagen del Fallo
« Respuesta #28 en: 24-Septiembre-2004, 20:41:22 »
Hola Amary...

Mmmm, en principio al estar inscrito en la web, tendria que reconocerte automaticamente al entrar al foro, ;) ). Una vez loguado entra en el foro, si eran las cookies esta vez tendria que reconoceerte.

A verr si hay suerte  :lol:
« Última modificación: 01-Enero-1970, 01:00:00 por Lup »
 

 

Anonymous

  • Novato
  • *
  • Mensajes: 0
    • Email
Nda LUP ú_ú'
« Respuesta #29 en: 24-Septiembre-2004, 21:01:02 »
Sigo sin poder loguearme, limpié las cookies ya antes, or si acaso, le dí a Ctrl + F5 y tampoco, lo viví hacer ahorita y entre para acá de primero y nada :twisted:

En espera a ver que nace con ésto--- :roll:

Atentamente,
Amary
« Última modificación: 01-Enero-1970, 01:00:00 por Anonymous »